- Błyskawiczna łączność 10G: 4× 10-cio Gigabitowe sloty SFP+ zapewniają wysoką przepustowość i możliwości przełączania.
- Gigabitowe porty: 48 gigabitowych portów RJ45 przekładają się na stabilne połączenia o dużych prędkościach.
- Działanie zintegrowane z platformą Omada SDN: Bezobsługowa konfiguracja ZTP*, centralne zarządzanie w chmurze i inteligentne monitorowanie.
- Scentralizowane zarządzanie: Zarządzanie jest niezwykle wygodne dzięki dostępowi z chmury oraz łatwej w użytkowaniu aplikacji Omada.
- Statyczny Routing: Umożliwia kierowanie ruchem sieciowych dla efektywnego wykorzystania zasobów sieciowych.
- Silne strategie zabezpieczeń: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication i wiele innych.
- Optymalizacja aplikacji Głosowych i Wideo: L2/L3/L4 QoS i IGMP Snooping.
- Zarządzanie: Web, CLI (Port konsolowy, Telnet, SSH), SNMP, RMON i Dual Image dają duże możliwości zarządzania
Przełšcznik zarzšdzalny L2+ JetStream, 48 portów gigabitowych, 4 sloty SFP+ 10GE SG3452X
Najważniejsze parametry
- Klasa przełącznika
- Zarządzalny
- Zastosowanie
- Średnie i duże firmy
- Warstwa przełączania
- L2+, L2
- Architektura sieci
- GigabitEthernet
- Liczba portów 10/100/1000 Mbps
- 48
- Kod producenta
- SG3452X
Raty i leasing
Leasing dla firm
Finansowanie Siemens Finance z decyzją online, kalkulacja i wniosek przy finalizacji zamówienia.
1 641,28 zł netto2 018,77 zł brutto2 018,77 zł z VAT (23%)1 641,28 zł nettoDostępny
Poznaj produkt
Opis produktu
Dane techniczne
Specyfikacja
Informacje o produkcie
- Model
- NUTPLSZ48000003
- Numer części
- SG3452X
- EAN
- 6935364006471
- Gwarancja
- 60 mies. (gwarancja producenta)
Pozostałe
- Klasa przełącznika
- Zarządzalny
- Zastosowanie
- Średnie i duże firmy
- Warstwa przełączania
- L2+, L2
- Architektura sieci
- GigabitEthernet
- Liczba portów 10/100/1000 Mbps
- 48
- Liczba portów SFP+
- 4
- Port konsoli
- Tak
- Tryb przekazywania
- Store-and-forward
- Przepustowość
- 176 Gb/s
- Prędkość przekazywania
- 130.9 Mpps
- Rozmiar tablicy adresów MAC
- 16000
- Obsługa ramek Jumbo
- Tak
- Rozmiar ramki Jumbo
- 9 KB
- Typ obudowy
- Rack
- Wentylator
- Nie
- Pobór mocy
- 32.72 W
- VLAN
- Grupy VLAN - Maks. 4K grup VLAN, Tagowanie 802.1Q VLAN, Adres MAC VLAN: 30 wpisów, Protokół VLAN: Szablon Protokołu 16, Protokół VLAN 16, Prywatny VLAN, GVRP, VLAN VPN (QinQ) - QinQ oparty na portach - Selective QinQ, Głosowa sieć VLAN
- QoS
- 8 kolejek priorytetowania, Obsługa priorytetowania 802.1p CoS/DSCP, Tryb harmonogramu priorytetowania: - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR, Kontrola przepustowości - Ograniczanie prędkości transferu w oparciu o port/przepływ danych, Płynniejsze działanie, Działania dla przepływów - Mirror (do obsługiwanego interfejsu) - Redirect (do obsługiwanego interfejsu) - Limit prędkości - QoS Remark
- Bezpieczeństwo
- Wiązanie adresów IP, MAC i portów - 512 wpisów - DHCP Snooping - Inspekcja ARP - Ochrona źródłowego adresu IPv4: 100 wpisów, Wiązanie adresów IPv6, MAC i portów - 512 wpisów - DHCPv6 Snooping - Wykrywanie ND - Ochrona źródłowego adresu IPv6: 100 wpisów, Ochrona przed atakami DoS, Ochrona portów poprzez ich statyczną/dynamiczną/stałą konfigurację - Do 64 adresów MAC na port, Storm Control Broadcast/Multicast/Unicast - tryb kontroli (kb/s/wskaźnik), Uwierzytelnianie 802.1X - Uwierzytelnianie w oparciu o port - Uwierzytelnianie w oparciu o adres MAC - Przydzielanie VLAN - MAB - Sieć VLAN dla gości - Uwierzytelnianie i autoryzowanie poprzez Radius, AAA (w tym TACACS+), Izolacja portów, Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2, Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2, Kontrola dostępu w oparciu o IP/port/MAC
- Zarządzanie, monitorowanie, konfiguracja
- Kontroler sprzętowy Omada (OC300), Kontroler sprzętowy Omada (OC200) Kontroler programowy Omada, Kontroler Omada oparty na Chmurze, Interfejs graficzny GUI, Interfejs linii poleceń CLI, SNMP v1/v2c/v3 Trap/Inform RMON (grupy 1,2,3,9), Szablon SDM, Klient DHCP/BOOTP, LLDP/LLDP-MED 802.1ab, Automatyczna instalacja DHCP, Dual Image, Dual Configuration, Monitorowanie zużycia procesora, Diagnostyka Kabli, EEE, Odzyskiwanie haseł, SNTP, Logi systemu
- Funkcje L2
- Link Aggregation - statyczna agregacja linków - 802.3ad LACP - Do 8 grup agregacji, zawierających 8 portów na grupę, Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect, Wykrywanie Pętli - Bazujące na Porcie - Bazujące na VLAN, Flow Control - 802.3x Flow Control - HOL Blocking Prevention, Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both
- Funkcje L3
- 16 IPv4/IPv6 Interfejsy, Statyczny routing - 48 statyczne trasy, Statyczny ARP - 128 Statycznych wpisów, Proxy ARP, Gratuitous ARP, DHCP Serwer, Przekaźnik DHCP - DHCP Przekaźnik interfejsu - DHCP Przekaźnik VLAN, DHCP L2 Przekaźnik
- Pozostałe funkcje
- MIB II (RFC1213), Interfejs MIB (RFC2233), Interfejs Ethernet MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Zdalny Ping, Traceroute MIB (RFC2925), Wsparcie dla prywatnego TP-Link MIB
- Akcesoria w zestawie
- Przełącznik TL-SG3452X, Przewód zasilający, Instrukcja instalacji, Zestaw montażowy, Gumowe nóżki
- Zasilanie
- 100-240V AC~50/60Hz
- Wymiary
- 440 × 220 × 44 mm
- Pozostałe parametry
- IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, IPv6 ACL, IPv6 Interfejs, Statyczny routing IPv6, IPv6 neighbor discovery (ND), Wykrywanie ścieżki maximum transmission unit (MTU), Internet Control Message Protocol (ICMP) wersja 6, TCPv6/UDPv6, IPv6 aplikacje (DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP), Automatyczne wykrywanie urządzeń, Konfiguracja Batch, Aktualizacja oprogramowania Batch, Inteligentne monitorowanie sieci, Ostrzeżenia o nietypowych zdarzeniach, Ujednolicona konfiguracja, Harmonogram restartów
