kuplaptopa.pl

Przełšcznik zarzšdzalny GS1915-8EP PoE Smart 60W 802.3at desktop hybrid mode Switch

Najważniejsze parametry

Kod producenta
GS1915-8EP-EU0101F

Raty i leasing

Leasing dla firm

Finansowanie Siemens Finance z decyzją online, kalkulacja i wniosek przy finalizacji zamówienia.

431,33 zł netto530,54 zł brutto530,54 zł z VAT (23%)431,33 zł nettoDostępny

Poznaj produkt

Opis produktu

CE+WEEE

Proste, szybkie i inteligentne zarządzalne przełączniki do łączności dla małych firm

Seria Zyxel GS1915 oferuje dwa 8-portowe przełączniki GbE Smart Managed z i bez łączności PoE do sieci małych firm. Seria GS1915 obsługuje NebulaFlex, który oferuje przydatne funkcje i doskonałą wydajność. Ta seria to najbardziej przystępne cenowo rozwiązanie przełączników hybrydowych dla rynku SB/SMB. Można go łatwo skonfigurować za pomocą Nebula Control Center w celu ujednoliconego zarządzania opartego na chmurze lub za pomocą przyjaznego internetowego interfejsu graficznego, jeśli nadal wolisz ustawienie lokalne.

  • Porty GbE 10/100/1000 Mb/s
  • Łatwe zarządzanie przełącznikami w przeglądarce
  • Szybki i łatwy kreator konfiguracji
  • Zaawansowane funkcje zapobiegania błędom sieci (ochrona przed pętlami, podwójne obrazy, kontrola burz, DoS i SSL)
  • Konstrukcja bez wentylatora (GS1915-8/8HP/10HP/16/24/24E)
  • Obsługa Green Ethernet IEEE 802.3az i inteligentne funkcje Zyxel green
  • Obsługa PoE dużej mocy IEEE 802.3at (GS1900-8HP/10HP/24HP/48HP)
  • Ograniczona dożywotnia gwarancja
  • Obsługiwana jest sieć Zyxel One
  • IEEE 802.3 10BASE-T Ethernet
  • IEEE 802.3u 100BASE-TX Ethernet
  • IEEE 802.3ab 1000BASE-T Ethernet
  • Kontrola przepływu IEEE 802.3x
  • IEEE 802.3af PoE
  • IEEE 802.3at PoE+
  • Obsługa IEEE 802.3az EEE/zielony Ethernet
  • Obsługa IEEE 802.1p CoS
  • Metody kolejkowania 802.1p: SPQ, WRR, WFQ
  • Kontrola burzy: transmisja, multicast, nieznany unicast (DLF)
  • Ograniczanie szybkości na podstawie portów (przychodzących/wychodzących)
  • 802.3x kontrola przepływu
  • Klasa usług 802.1p (obsługa kombinacji SPQ, WFQ, SPQ/WFQ)
  • DiffServ (DSCP)
  • Filtrowanie adresów MAC w warstwie 2
  • Statyczne przekierowanie MAC
  • SSH v2
  • SSL
  • Izolacja portu
  • Bezpieczeństwo portu
  • Zamrożenie MAC
  • Ochrona procesora
  • Certyfikacja SHA2 HTTPS
  • Uwierzytelnianie logowania przez RADIUS
  • Księgowość RADIUS
  • Autoryzacja na RADIUS
  • Wiele serwerów RADIUS
  • Śledzenie DHCP
  • IPv6 przez Ethernet (RFC 2464)
  • Architektura adresowania IPv6 (RFC 4291)
  • Podwójny stos (RFC4213)
  • ICMPv6 (RFC4884)
  • Ścieżka MTU (RFC 1981)
  • Minimalny rozmiar MTU ścieżki 1280 (RFC 5905)
  • Enkapsulacja dla maksymalnego rozmiaru PMTU 1500
  • Wykrywanie sąsiadów (RFC4861)
  • Samodzielne zarządzanie przez interfejs WWW
  • Zarządzanie chmurą przez Nebula Control Center
  • Kreator konfiguracji
  • Zarządzanie przez Internet, SNMP
  • Zdalna aktualizacja oprogramowania przez FTP/Web
  • Zapisywanie i pobieranie konfiguracji
  • Klient DHCP
  • Przekaźnik DHCP na VLAN
  • Sezonowa zmiana czasu
  • NTP (IPv4/IPv6)
  • Dublowanie portów
  • Zaplanuj PoE
  • Domyślny tryb zużycia PoE
  • Multiemisja L2
  • Statyczne przekazywanie multiemisji L2
  • Śledzenie IGMP (v1, v2, v3)
  • Przełącznik zarządzalny
  • Przewód zasilający
  • Zasilacz
  • Zestaw do montażu na ścianie

100 - 240 V AC, 50/60 Hz

250 x 104 x 27 mm

  • Klasa przełącznika: Zarządzalny
  • Zastosowanie: Dom i małe biuro
  • Warstwa przełączania: L2
  • Architektura sieci: GigabitEthernet
  • Liczba portów 10/100/1000 Mbps: 8
  • Liczba portów PoE (PoE + PoE+): 8
  • Port konsoli: Nie
  • Przepustowość: 16 Gb/s
  • Prędkość przekazywania: 11.9 Mbit/s
  • Bufor pakietów: 525000 KB
  • Rozmiar tablicy adresów MAC: 8000
  • Obsługa ramek Jumbo: Tak
  • Rozmiar ramki Jumbo: 9000 KB
  • Typ obudowy: Rack
  • Zasilacz: Wewnętrzny
  • Pobór mocy: 72 W
  • Czas pracy pomiędzy awariami (MTBF): 1641000 h
  • Waga: 0.62 kg

Dane techniczne

Specyfikacja

Informacje o produkcie

Model
NUZYXSZ8P000010
Numer części
GS1915-8EP-EU0101F
EAN
760559128555