kuplaptopa.pl

Przełšcznik zarzšdzalny GS-1900-8 switch 8x1GbE RJ-45

Najważniejsze parametry

Klasa przełącznika
Zarządzalny
Zastosowanie
Dom i małe biuro
Warstwa przełączania
L2
Architektura sieci
GigabitEthernet
Liczba portów 10/100/1000 Mbps
8
Kod producenta
GS1900-8-EU0102F

Raty i leasing

Leasing dla firm

Finansowanie Siemens Finance z decyzją online, kalkulacja i wniosek przy finalizacji zamówienia.

218,47 zł netto268,72 zł brutto268,72 zł z VAT (23%)218,47 zł nettoDostępny

Poznaj produkt

Opis produktu

CE+WEEE

Prawie bezgłośna praca
Seria GS1900 obejmuje zarówno modele bez wentylatorów, jak i modele z wbudowanymi inteligentnymi wentylatorami. Inteligentny wentylator został zaprojektowany tak, aby automatycznie dostosowywał prędkość w zależności od temperatury urządzenia. Ledwo słychać dźwięk, gdy przełącznik działa. Jest idealny do Twojego środowiska biurowego.

Szybka gigabitowa wydajność stworzona dla małych i średnich firm
GS1900 to seria przełączników o pełnej nieblokującej przepustowości do 1 Gb/s na port. Idealna modernizacja przełącznika niezarządzanego, to doskonały wybór dla małych i średnich firm, które chcą korzystać z szybkich aplikacji sieciowych biznesowych przy pełnej przewodowej prędkości bez blokowania.

Łatwe i intuicyjne zarządzanie
Przełącznik z serii Smart Managed GS1900 z interfejsem internetowym do łatwego zarządzania zaawansowanymi funkcjami, takimi jak VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 i zapobieganie DoS. Ponadto przyjazny dla użytkownika kreator pomaga szybko przejść przez konfigurację, konfigurację, a nawet ustawienia zaawansowane.

  • IEEE 802.1Q VLAN tagging
  • IEEE 802.3ad LACP
  • Guest VLAN
  • Voice VLAN
  • Storm control
  • IEEE 802.1p priority queues per port
  • IEEE 802.1p Queuing method(SPQ/WRR)
  • Input priority mapping
  • Rate limiting per port(ingress/egress)
  • IEEE 802.3x flow control
  • IEEE 802.3 10BASE-T Ethernet
  • IEEE 802.3u 100BASE-TX Ethernet
  • IEEE 802.3ab (1000BASE-T) Ethernet
  • IEEE 802.3x flow control
  • IEEE 802.3az EEE support
  • IEEE 802.1p CoS support
  • IEEE 802.3af PoE (GS1900-8HP/10HP/24HP/48HP)
  • IEEE 802.3at PoE plus (GS1900-8HP/10HP/24HP/48HP)
  • IEEE 802.1D Spanning Tree Protocol (STP)
  • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
  • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
  • Full-duplex and half duplex operation with IEEE 802.3x flow control and backpressure
  • Store and forward
  • Auto MDI/MID-X
  • IEEE 802.1Q VLAN tagging
  • IEEE 802.3ad LACP
  • Guest VLAN
  • Voice VLAN
  • Storm control
  • IEEE 802.1p priority queues per port
  • IEEE 802.1p Queuing method(SPQ/WRR)
  • Input priority mapping
  • Rate limiting per port(ingress/egress)
  • IEEE 802.3x flow control
  • IEEE 802.1p class of service(SPQ, WRR)
  • Port-based CoS
  • IP TOS precedence
  • IEEE 802.1x
  • Port security
  • Layer 2 MAC filtering
  • Static MAC forwarding
  • RADIUS
  • TACACS+
  • SSL
  • Management VLAN
  • CPU defense engine
  • DoS prevention
  • IEEE 802.1D Spanning Tree Protocol (STP)
  • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
  • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
  • IEEE 802.3ad LACP
  • Dual configuration files
  • Dual images
  • IPv6 over Ethernet (RFC 2464)
  • Dual-stack (RFC 4213)
  • ICMPv6 (RFC 4884)
  • Neighbor discovery (RFC 4861)
  • Auto configuration
  • Static IPv6 address and prefix length
  • Static IPv6 default gateway
  • IPv6 duplicate address detection
  • SNMP v1, v2, v3
  • RMON (1, 2, 3, 9)
  • ICMP echo/echo reply
  • Syslog
  • IEEE 802.1AB LLDP
  • IEEE 802.1AB LLDP-MED
  • LLDP-Power via MDI
  • Web interface
  • Remote firmware upgrade by Web
  • Configuration saving and retrieving
  • Firmware upgrade via SNMP
  • DHCP client
  • Daylight saving
  • NTP
  • Port mirroring
  • Scheduled PoE
  • PoE default consumption mode
  • Time range group for scheduled PoE

IGMP snooping (v1, v2, v3)

  • RFC 1213 MIB II
  • RFC 2819 RMON (group 1, 2, 3, 9)
  • RFC 1215 generic traps
  • RFC 1493 bridge
  • Zyxel private common MIB

EMC

  • CE, FCC, RCM, Class A
  • BSMI CNS 13438

Safety

  • LVD LVD EN 62368-1
  • BSMI CNS 14336-1

RoHS compliant

Wejście 100 - 240 V AC, 50/60 Hz

250 x 104 x 27 mm

Dane techniczne

Specyfikacja

Informacje o produkcie

Model
NUZYXSS8P000014
Numer części
GS1900-8-EU0102F
EAN
4718937621170

Pozostałe

Klasa przełącznika
Zarządzalny
Zastosowanie
Dom i małe biuro
Warstwa przełączania
L2
Architektura sieci
GigabitEthernet
Liczba portów 10/100 Mbps
Brak
Liczba portów 10/100/1000 Mbps
8
Liczba portów 10/100/1000/2500 Mbps
Brak
Liczba portów 10Gb
Brak
Liczba portów PoE (PoE + PoE+)
Brak
Liczba portów PoE+
Brak
Liczba portów COMBO
Brak
Liczba portów SFP
Brak
Liczba portów SFP+
Brak
Port konsoli
Nie
Tryb przekazywania
Store-and-forward
Przepustowość
16 MB/s
Prędkość przekazywania
11.9 MB/s
Bufor pakietów
525 KB
Rozmiar tablicy adresów MAC
8000
Obsługa ramek Jumbo
Tak
Rozmiar ramki Jumbo
9 KB
Typ obudowy
Rack
Pobór mocy
5 W
Waga
0.65-0.70 kg