kuplaptopa.pl

Przełšcznik GS1900-8HP GS1900-8HP-EU0103F

Najważniejsze parametry

Klasa przełącznika
SMART
Zastosowanie
Dom i małe biuro
Warstwa przełączania
L2
Architektura sieci
GigabitEthernet
Liczba portów 10/100/1000 Mbps
8
Kod producenta
GS1900-8HP-EU0103F

Raty i leasing

Leasing dla firm

Finansowanie Siemens Finance z decyzją online, kalkulacja i wniosek przy finalizacji zamówienia.

419,58 zł netto516,08 zł brutto516,08 zł z VAT (23%)419,58 zł nettoDostępny

Dane techniczne

Specyfikacja

Informacje o produkcie

Model
NUZYXSS8P000013
Numer części
GS1900-8HP-EU0103F
EAN
4718937621279

Pozostałe

Klasa przełącznika
SMART
Zastosowanie
Dom i małe biuro
Warstwa przełączania
L2
Architektura sieci
GigabitEthernet
Liczba portów 10/100 Mbps
Brak
Liczba portów 10/100/1000 Mbps
8
Liczba portów 10/100/1000/2500 Mbps
Brak
Liczba portów 10Gb
Brak
Liczba portów PoE (PoE + PoE+)
8
Liczba portów PoE+
Brak
Liczba portów COMBO
Brak
Liczba portów SFP
Brak
Liczba portów SFP+
Brak
Liczba portów QSFP+
Brak
Port konsoli
Nie
Przepustowość
16 Gb/s
Prędkość przekazywania
11.9 Mpps
Bufor pakietów
525 KB
Rozmiar tablicy adresów MAC
8000
Obsługa ramek Jumbo
Tak
Rozmiar ramki Jumbo
9 KB
Możliwość łączenia w stos
Nie
Typ obudowy
Desktop
Wentylator
Nie
Zasilacz
Zewnętrzny
Pobór mocy
84.8 W
Waga
0.70-0.75 kg
VLAN
IEEE 802.1Q VLAN tagging, IEEE 802.3ad LACP, Guest VLAN, Voice VLAN, Storm control, IEEE 802.1p priority queues per port, IEEE 802.1p Queuing method(SPQ/WRR), Input priority mapping, Rate limiting per port(ingress/egress), IEEE 802.3x flow control
Obsługiwane protokoły i standardy
IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Ethernet, IEEE 802.3ab (1000BASE-T) Ethernet, IEEE 802.3x Flow Control, IEEE 802.3az EEE support, IEEE 802.1p CoS support, IEEE 802.3af PoE (GS1900-8HP/10HP/24HP/48HP), IEEE 802.3at PoE plus (GS1900-8HP/10HP/24HP/48HP), IEEE 802.1D Spanning Tree Protocol (STP), IEEE 802.1w Rapid Spanning Tree Protocol (RSTP), IEEE 802.1s Multiple Spanning Tree Protocol (MSTP), Full-duplex and half duplex operation with IEEE 802.3x flow control and backpressure, Store and forward, Auto MDI/MID-X
QoS
IEEE 802.1p class of service(SPQ, WRR), Port-based CoS, IP TOS precedence
Bezpieczeństwo
IEEE 802.1X, Port Security, Layer 2 MAC filtering, Static MAC forwarding, RADIUS, TACACS+, SSL, Management VLAN, CPU defense engine, DoS prevention
Zarządzanie, monitorowanie, konfiguracja
IPv6 over Ethernet (RFC 2464), Dual-stack (RFC 4213), ICMPv6 (RFC 4884), Neighbor discovery (RFC 4861), Auto configuration, Static IPv6 address and prefix length, Static IPv6 default gateway, IPv6 duplicate address detection, SNMP v1, v2, v3, RMON (1, 2, 3, 9), ICMP echo/echo reply, Syslog, IEEE 802.1AB LLDP, IEEE 802.1AB LLDP-MED, LLDP-Power via MDI, Web interface, Remote firmware upgrade by Web, Configuration saving and retrieving, Firmware upgrade via SNMP, DHCP Client, Daylight saving, NTP, Port Mirroring, Scheduled PoE, PoE default consumption mode, Time range group for scheduled PoE, RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB, Discovery of Zyxel switches, APs and gateways, IP configuration, IP renew, Device factory reset, Device reboot, Device locating, Web GUI access, Password configuration, One-click quick association with Zyxel AP Configurator (ZAC), Automatic detection of the latest firmware, Displays device serial number and hardware version, Cloud mode on/off option for Hybrid series devices
Funkcje L2
IGMP snooping (v1, v2, v3)
Zasilanie
100 - 240 V AC, 50/60 Hz, Maksymalny budżet PoE: 77W
Wymiary
250 x 104 x 27 mm
Certyfikaty
CE, FCC, RCM, Class A, BSMI CNS 13438, LVD LVD EN 62368-1, BSMI CNS 14336-1